<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

                                        
                
                
                        
        <meta name="description" content="São 212.685 vagas de emprego ativas nas melhores empresas em todo o Brasil e serviços exclusivos para apoiar sua carreira. Experimente por 7 dias grátis.">
<meta name="viewport" content="width=device-width, initial-scale = 1.0, user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta property="og:image" content="//static.catho.com.br/images/site/logo_fb.png">
<meta property="twitter:image" content="//static.catho.com.br/images/site/logo_fb.png">
<meta name="ios-catho-app" content="app-id=549669768">
<meta name="android-catho-app" content="app-id=br.com.appfactory.catho">
        <title>Empregos e Vagas de emprego em todo o Brasil | Catho</title>
                                            
                
    <link href="//static.catho.com.br/static/71b67d2942a6bfb8ce8859f7fd158532.css" media="screen" rel="stylesheet" type="text/css"><link href="https://www.catho.com.br/" rel="canonical">
    
                        <script type="text/javascript">
        var objAunicaCatho = {"nomeEmpresa":"Catho","tipoSite":"b2c","nomePagina":"home","canal":"home","subsecao":[],"dispositivo":"WEB","url":"https://www.catho.com.br\/?id=8320\u0026p=1\u0026acao=1\u0026uredirect=trabalho\/","data":"25\/06\/2017 15:06:15","host":"dhc-prodweb07.servers","curriculo":[],"testeAB":[],"usuario":{"id":"","tipoUsuario":"","statusUsuario":false},"consumidor":{"id":"","nome":"","email":"","cidade":"","estado":"","regiao":"","cargo":"","empregado":"","perfilVaga":"","ramoAtuacao":"","dataNascimento":"","genero":"","dataEntrada":""},"empresa":{"id":"","nomeFantasia":"","tipoEmpresa":"","cidade":"","estado":"","regiao":"","ramoAtuacao":"","porte":""},"busca":{"termoBusca":"","quantidadeBusca":"","sugestao":"","filtros":"","idVaga":"","quantidadeVagas":"","idEmpresa":"","idCurriculo":""},"compra":{"id":"","precoTotal":"","tipoPagamento":"","desconto":"","pontosMultiplus":"","qtdeParcelas":"","valorParcelas":""},"servico":{"curso":{"tipo":"","areaInteresse":""},"cancelamento":{"motivo":"","submotivo":"","notaServicoCatho":""},"plano":{"id":"","nome":"","perfil":"","duracao":"","quantidade":"","preco":"","produtoExtra":""},"produtos":{"id":"","nome":"","duracao":"","quantidade":"","preco":"","produtoExtra":""}}}
    </script>


        
                        <link rel="shortcut icon" href="/images/site/favicon/catho/favicon.ico" type="image/x-icon" />
                <!--[if lt IE 9]>
        <script src="/js/catho/html5.js" type="text/javascript"></script>
        <![endif]-->
    </head>

    <body class="lowBandwidth isModernDevice noResponsive  notIE">
            <header id="top" class="header b2c">
    
        
                

                
    <div class="topBar topBarResponsive topoVisivel">
        <div class="container clearfix">
            <ul class="topTab">
    <li class="b2c">
        <a href="https://www.catho.com.br/" class="selected" onclick="s_objectID='aba_candidatos'; $.fazRequisicao(this)">candidatos</a>
    </li>

    <li class="b2b">
        <a href="https://www.catho.com.br/empresa/" class="" onclick="s_objectID='aba_empresas'; $.fazRequisicao(this)" id="aba_empresas">empresas</a>
    </li>

    <li class="cursos">
        <a href="http://www.cathoeducacao.com.br/" class="" onclick="s_objectID='aba_cursos'; $.fazRequisicao(this)" id="aba_cursos">cursos</a>
    </li>
</ul>            <div class="topRight">
                                    <a onclick="s_objectID='menu_ajuda'; $.fazRequisicao(this)" id="menu_ajuda" href="https://www.catho.com.br/help/" target="_blank" class="help"></a>
            </div>
        </div>
    </div>

    
        <div class="containerTopoMenu top isDeslogado clearfix">
    <div class="container">
                <div class="logoContainer">
            <span class="menuHamburguer" id="menuHamburguer"></span>

                                                <a class="logoHeader logoCatho hiddenText" href="https://www.catho.com.br/">Catho</a>
                    </div>
        <span class="dragCloseMenu" id="dragCloseMenu">
            <span></span>
        </span>

                                    <div class="menuHeader" id="menuHeader">
    <nav>
        <ul>
            <li>
                <a class=""  onclick="s_objectID='menu_buscar_vagas'; $.fazRequisicao(this)" id="menu_buscar_vagas" href="/vagas/" >Buscar vagas</a>
            </li>
            <li>
                <a class="" onclick="s_objectID='menu_suspenso_profissoes'; $.fazRequisicao(this)" id="menu_suspenso_profissoes" href="/profissoes/" >Guia de profissões</a>
            </li>
            <li>
                <a class="" onclick="s_objectID='menu_suspenso_por_dentro'; $.fazRequisicao(this)" id="menu_suspenso_por_dentro" href="/por-dentro/" >
                    Por dentro das empresas
                </a>
            </li>
            <li class="subMenuItem ">
                                    <a onclick="s_objectID='menu_suspenso_servicos'; $.fazRequisicao(this)" id="menu_suspenso_servicos" href="javascript:void(0);" class="noHref clearfix ">
                        Soluções para candidatos
                    </a>
                                <ul class="subMenuServicos isDeslogado autoResizeAndOverflow">
                                            <li>
                             <a class="" onclick="s_objectID='menu_suspenso_aviso'; $.fazRequisicao(this)" id="menu_suspenso_aviso" href="/aviso-vagas/listagem/" >Aviso de vagas</a>
                        </li>
                        <li>
                            <a href="https://seguro.catho.com.br/inclusao/curriculo.php?nova_inclusao=1&amp;usr[plano_id]=1&amp;cur[perfil_id]=1&amp;cur[use_personalizado]=0&amp;a=0&amp;ppd=0&amp;tipoinclusao=807" >Envie seu Currículo por 7 dias grátis</a>
                        </li>
                        <li>
                            <a class="" onclick="s_objectID='menu_suspenso_profissoes'; $.fazRequisicao(this)" id="menu_suspenso_profissoes" href="/profissoes/" >Guia de profissões</a>
                        </li>
                        <li class="escondeLinkSmallDevices">
                            <a class="" onclick="s_objectID='menu_suspenso_por_dentro'; $.fazRequisicao(this)" id="menu_suspenso_por_dentro" href="/por-dentro/" >
                                Por dentro das empresas
                            </a>
                        </li>
                        <li class="escondeLinkSmallDevices">
                            <a class="" onclick="s_objectID='menu_suspenso_portal_curriculo'; $.fazRequisicao(this)" id="menu_suspenso_portal_curriculo" href="https://www.catho.com.br/portaldocurriculo/" >
                                Portal do currículo
                            </a>
                        </li>
                        <li>
                            <a class="" onclick="s_objectID='menu_suspenso_estagio'; $.fazRequisicao(this)" id="menu_suspenso_estagio" href="/estagio/" >
                                Vagas grátis de estágio
                            </a>
                        </li>
                        <li class="subTitulo">
                            Exclusivo para Assinantes
                        </li>
                        <li>
                                                    <a class="" href="/cursos-rapidos/" >Cursos Rápidos</a>
                                                </li>
                        <li>
                            <a onclick="s_objectID='menu_suspenso_cadastro'; $.fazRequisicao(this)" id="menu_suspenso_cadastro" href="https://cadastro.catho.com.br/" >Cadastro Catho</a>
                        </li>
                        <li>
                            <a class="" href="/consvirtual/" >Consultor Virtual</a>
                        </li>
                        <li>
                            <a href="/cadastrar-curriculo/" >Vantagens de Assinar a Catho</a>
                        </li>
                        <li class="subTitulo">
                            Apoio ao candidato
                        </li>
                        <li>
                            <a href="https://parceiros.catho.com.br/gop.php?origem=cat&amp;a=6503&amp;p=12&amp;url1=1&amp;url=servicoscatho/carreira/elaboracao-de-curriculo/" onclick="s_objectID='menu_suspenso_elaboracao'; $.fazRequisicao(this)" id="menu_suspenso_elaboracao" >Elaboração de Currículo</a>
                        </li>
                        <li>
                            <a href="https://parceiros.catho.com.br/gop.php?origem=cat&amp;a=6507&amp;p=4&amp;url1=1&amp;url=servicoscatho/carreira/analise-de-curriculo/" onclick="s_objectID='menu_suspenso_analise'; $.fazRequisicao(this)" id="menu_suspenso_analise" >Análise de Currículo</a>
                        </li>
                        <li>
                            <a href="https://parceiros.catho.com.br/gop.php?origem=cat&amp;a=6509&amp;p=16&amp;url1=1&amp;url=servicoscatho/carreira/simulacao-de-entrevista/" onclick="s_objectID='menu_suspenso_entrevista'; $.fazRequisicao(this)" id="menu_suspenso_entrevista" >Simulação de Entrevista</a>
                        </li>
                        <li>
                            <a href="https://parceiros.catho.com.br/gop.php?origem=cat&amp;a=6505&amp;p=13&amp;url1=1&amp;url=servicoscatho/carreira/carta-de-apresentacao/" onclick="s_objectID='menu_suspenso_carta'; $.fazRequisicao(this)" id="menu_suspenso_carta" >Elaboração de Carta de Apresentação</a>
                        </li>
                        <li>
                            <a class="" href="/curso/" onclick="s_objectID='menu_suspenso_cursos'; $.fazRequisicao(this)" id="menu_suspenso_cursos" >Cursos</a>
                        </li>
                                        <li class="topDoubleBorder">
                        <a class=" conhecaServicos" onclick="s_objectID='menu_suspenso_servicos'; $.fazRequisicao(this)" id="menu_suspenso_servicos" href="/servicoscandidatos/" >Todas as soluções</a>
                    </li>
                </ul>
            </li>
                    </ul>
    </nav>
</div>                    

        
                                                
    <div class="actionsEntrar">
        <a href="javascript:void(0);" class="btnLogin" id="btnLogin">Login</a>
        <a href="https://seguro.catho.com.br/inclusao/curriculo.php?nova_inclusao=1&amp;usr%5Bplano_id%5D=1&amp;cur%5Bperfil_id%5D=1&amp;cur%5Buse_personalizado%5D=0&amp;a=0&amp;ppd=0&amp;tipoinclusao=903">Assine</a>

                <div class="loginSuspenso comBoxSocial" id="loginSuspenso">
            <iframe src="https://safe.catho.com.br/login/tipo/tooltip/" frameborder="0" scrolling="no" id="loginHttps"></iframe>
        </div>
            </div>

                            
            </div>
</div>
<span class="overlayMenuHamburguer" id="overlayMenuHamburguer"></span>

            <div class="container containerHeader ">
            
                                                </div>
    
</header>

        <div id="content" class="container b2c clearfix">
                                
<div class="bannerHumanizado">

    <div class="bannerResponsive">

        <p class="pequeno">Experimente por <a href="https://seguro.catho.com.br/inclusao/curriculo.php?nova_inclusao=1&amp;usr%5Bplano_id%5D=1&amp;cur%5Bperfil_id%5D=1&amp;cur%5Buse_personalizado%5D=0&amp;a=0&amp;ppd=0&amp;tipoinclusao=820" class="seteDias" title="Cadastre-se por 7 dias grátis">7 dias grátis</a>.</p>

        <p class="medio">A gente trabalha pelo seu trabalho. Experimente por <a href="https://seguro.catho.com.br/inclusao/curriculo.php?nova_inclusao=1&amp;usr%5Bplano_id%5D=1&amp;cur%5Bperfil_id%5D=1&amp;cur%5Buse_personalizado%5D=0&amp;a=0&amp;ppd=0&amp;tipoinclusao=820" class="seteDias" title="Cadastre-se por 7 dias grátis">7 dias grátis</a>.</p>

        <p class="grande">700 pessoas por dia encontram o trabalho com a Catho. Seja uma delas. Experimente por <a href="https://seguro.catho.com.br/inclusao/curriculo.php?nova_inclusao=1&amp;usr%5Bplano_id%5D=1&amp;cur%5Bperfil_id%5D=1&amp;cur%5Buse_personalizado%5D=0&amp;a=0&amp;ppd=0&amp;tipoinclusao=820" class="seteDias" title="Cadastre-se por 7 dias grátis">7 dias grátis</a>.</p>

        <div class="dadosRedesSociais" id="cadastroSocial" data-socialid="300">
            <ul>
                <li><a href="#" id="btnFacebook" class="facebook"></a></li>
                <li><a href="#" id="btnGoogle" class="gplus"></a></li>
            </ul>

            <a href="https://seguro.catho.com.br/inclusao/curriculo.php?nova_inclusao=1&amp;usr%5Bplano_id%5D=1&amp;cur%5Bperfil_id%5D=1&amp;cur%5Buse_personalizado%5D=0&amp;a=0&amp;ppd=0&amp;tipoinclusao=820" class="buttonFlat buttonAzulFlat" title="cadastrar">cadastre-se</a>
        </div>

    </div>

    <div class="imgBanner animaBanner" alt="Buscando emprego na catho"></div>

    <section class="containerHomeVagas container">
        <header>
            <h1>
                Busque vagas
                <span class="totalVagas">212.685 vagas de emprego</span>
            </h1>
        </header>
        <article>
            <section class="jobSearch filtroHomeResponsive">
                <article>
                    <form action="/vagas/" method="get" autocomplete="off" class="formFlat formBuscaVagas" id="formBuscaVagas" novalidate="novalidate" sendautocomplete="off">
                        		<label class="">
    <span class="label">Cargo ou palavra-chave</span>
    <input type="text" name="q" id="cargoDesejado" class="cargoDesejado " data-callback="BaseForm.validation.job" data-suggestHeight="82px" value="" />
</label>
                        
<div class="filtroLocalidade multipleSelect" data-clearcallback="BaseForm.validation.clearLocality">
    <input type="hidden" name="localidade" id="localidadeInicial" value="[]" />
    <input type="hidden" name="pais_id" id="countryId" value="31" data-clearignore="true"/>
    <input type="hidden" name="estado_id[]" id="stateId" value="" />
    <input type="hidden" name="regiao_id[]" id="regionId" value="" />
    <input type="hidden" name="cidade_id[]" id="cityId" value=""/>

            <span class="label">Cidade ou estado</span>
    
    <input type="text" name="cidade" id="cidade" class="cidade" data-callback="BaseForm.validation.locality" data-suggestHeight="82px" autocomplete="off" value="" />
</div>
                        <div class="envolveBtnBuscaVagas">
    <input type="submit" value="buscar" class="buttonFlat buttonAzulFlat buttonBuscarVagas" title="buscar vaga" />
</div>
                    </form>
                </article>
            </section>
        </article>
    </section>
</div><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.catho.com.br/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.catho.com.br/vagas/?q={q}",
    "query-input": "required name=q"
  }
}
</script>
<section class="containerHome">
    
    
    
    
    <section class="empresasTopMil">
    <h2><a href="https://www3.catho.com.br/vag/empregos-maiores-empresas/" target="_self" title="Vagas de emprego nas maiores e melhores empresas do Brasil">Trabalhe nas melhores empresas</a></h2>
    <h3>31.937 empresas anunciando na Catho</h3>

    <ul>
                    <li class="empresa">
                <a href="/vagas-emprego/quanti-q/9462/">
                <img width="120" height="40" src="https://www3.catho.com.br/emp/logotipos/9462.gif" alt="Empregos quanti-q" title="Vagas de emprego quanti-q" />
                <p class="totalVagas">5 vagas</p>
                </a>
            </li>
                    <li class="empresa">
                <a href="/vagas-emprego/aethra/63556/">
                <img width="120" height="40" src="https://www3.catho.com.br/emp/logotipos/63556.gif" alt="Empregos aethra" title="Vagas de emprego aethra" />
                <p class="totalVagas">1 vaga</p>
                </a>
            </li>
                    <li class="empresa">
                <a href="/vagas-emprego/star-one/127677/">
                <img width="120" height="40" src="https://www3.catho.com.br/emp/logotipos/127677.gif" alt="Empregos star-one" title="Vagas de emprego star-one" />
                <p class="totalVagas">1 vaga</p>
                </a>
            </li>
                    <li class="empresa">
                <a href="/vagas-emprego/abnote/148642/">
                <img width="120" height="40" src="https://www3.catho.com.br/emp/logotipos/148642.gif" alt="Empregos abnote" title="Vagas de emprego abnote" />
                <p class="totalVagas">5 vagas</p>
                </a>
            </li>
                    <li class="empresa">
                <a href="/vagas-emprego/fidelity/367998/">
                <img width="120" height="40" src="https://www3.catho.com.br/emp/logotipos/367998.gif" alt="Empregos fidelity" title="Vagas de emprego fidelity" />
                <p class="totalVagas">6 vagas</p>
                </a>
            </li>
                    <li class="empresa">
                <a href="/vagas-emprego/acciona-/512334/">
                <img width="120" height="40" src="https://www3.catho.com.br/emp/logotipos/512334.gif" alt="Empregos acciona-" title="Vagas de emprego acciona-" />
                <p class="totalVagas">1 vaga</p>
                </a>
            </li>
            </ul>
</section>

        <section class="depoimentos">
        <h2><a href="https://www.catho.com.br/depoimentos/" target="_self" title="Depoimentos de assinantes Catho">Funcionou pra eles e pode funcionar pra você</a></h2>

        <section>
            <div class="geralDepoimentos">
                        <article>
                <div class="fotoUsuario"><img src="//static.catho.com.br/images/site/avatarM.jpg" /></div>

                <div class="texto"><span class="seta-esquerda"></span>
                    <h3>Estou muito feliz por ter conseguido minha recolocação 
através da Catho. </h3>
                    <p>Vinicius</p>
                </div>
            </article>
                        <article>
                <div class="fotoUsuario"><img src="//static.catho.com.br/images/site/avatarF.jpg" /></div>

                <div class="texto"><span class="seta-esquerda"></span>
                    <h3>Excelente ferramenta para quem quer recolocação no mercado 
ou seu primeiro emprego. </h3>
                    <p>Priscila do Carmo Nascimento</p>
                </div>
            </article>
                        </div>
        </section>
    </section>

    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

   var mapping1 = googletag.sizeMapping().
        addSize([1024, 690], [728, 90]). // Computador
        addSize([640, 480], [468, 60]). // Tablet
        addSize([0, 0], [300, 50]).
        build();

    googletag.defineSlot(
        '/27537027/CathoCandidato_Home_Bottom',
        [[728, 90], [300, 50], [468, 60]],
        'div-gpt-ad-1461937792678-0'
    ).
    defineSizeMapping(mapping1).
    setCollapseEmptyDiv(true).
    addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<section class="bannerDfp">
    <!-- /27537027/CathoCandidato_Home_Bottom -->
    <center>
        <div id='div-gpt-ad-1461937792678-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461937792678-0'); });
            </script>
        </div>
    </center>
</section>

    <section class="linksCidades">
    <h2><a href="https://www.catho.com.br/vagas/por-local/" title="Vagas de emprego por estado ou cidade">Encontre vagas nas maiores cidades</a></h2>

    <ul>
        <li><a href="https://www.catho.com.br/vagas/sp/sao-paulo/" title="Vagas de emprego em São Paulo - SP">São Paulo</a></li>
        <li><a href="https://www.catho.com.br/vagas/rs/porto-alegre/" title="Vagas de emprego em Porto Alegre - RS">Porto Alegre</a></li>
        <li><a href="https://www.catho.com.br/vagas/ce/fortaleza/" title="Vagas de emprego em Fortaleza - CE">Fortaleza </a></li>
        <li><a href="https://www.catho.com.br/vagas/pr/londrina/" title="Vagas de emprego em Londrina - PR">Londrina</a></li>
        <li><a href="https://www.catho.com.br/vagas/mg/uberlandia/" title="Vagas de emprego em Uberlândia - MG">Uberlândia</a></li>
        <li><a href="https://www.catho.com.br/vagas/rj/rio-de-janeiro/" title="Vagas de emprego no Rio de Janeiro - RJ">Rio de Janeiro</a></li>
        <li><a href="https://www.catho.com.br/vagas/sp/campinas/" title="Vagas de emprego em Campinas - SP">Campinas</a></li>
        <li><a href="https://www.catho.com.br/vagas/sp/sorocaba/" title="Vagas de emprego em Sorocaba - SP">Sorocaba</a></li>
        <li><a href="https://www.catho.com.br/vagas/sc/florianopolis/" title="Vagas de emprego em Florianópolis - SC">Florianópolis</a></li>
        <li><a href="https://www.catho.com.br/vagas/pr/maringa/" title="Vagas de emprego em Maringá - PR">Maringá</a></li>
        <li><a href="https://www.catho.com.br/vagas/pr/curitiba/" title="Vagas de emprego em Curitiba - PR">Curitiba</a></li>
        <li><a href="https://www.catho.com.br/vagas/go/goiania/" title="Vagas de emprego em Goiânia - GO">Goiânia</a></li>
        <li><a href="https://www.catho.com.br/vagas/am/manaus/" title="Vagas de emprego em Manaus - AM">Manaus</a></li>
        <li><a href="https://www.catho.com.br/vagas/sc/joinville/" title="Vagas de emprego em Joinville - SC">Joinville</a></li>
        <li><a href="https://www.catho.com.br/vagas/mt/cuiaba/" title="Vagas de emprego em Cuiabá - MT">Cuiabá</a></li>
        <li><a href="https://www.catho.com.br/vagas/mg/belo-horizonte/" title="Vagas de emprego em Belo Horizonte - MG">Belo Horizonte</a></li>
        <li><a href="https://www.catho.com.br/vagas/ba/salvador/" title="Vagas de emprego em Salvador - BA">Salvador</a></li>
        <li><a href="https://www.catho.com.br/vagas/ms/campo-grande/" title="Vagas de emprego em Campo Grande - MS">Campo Grande</a></li>
        <li><a href="https://www.catho.com.br/vagas/sp/ribeirao-preto/" title="Vagas de emprego em Ribeirão Preto - SP">Ribeirão Preto</a></li>
        <li><a href="https://www.catho.com.br/vagas/sp/barueri/" title="Vagas de emprego em Barueri - SP">Barueri</a></li>
    </ul>

</section>
</section>


    

    

            
        </div>

                
        
                
    <footer id="bottom" class="footer b2c">
           <div class="navContainer clearfix">
            
            
                        
        
<nav class="clearfix b2c">
    <a href="#top" class="linkVoltarTopo" title="Ir para o Topo" onclick="s_objectID='ir_para_topo'; $.fazRequisicao(this)" id="ir_para_topo">Topo</a>

        <div class="navServicos destaque">

        <strong class="title candidatos">
            <span class="bar"></span>
            <span>Candidatos</span>
        </strong> 
        <ul class="navLista clearfix   uInativo  ">
        
            <li class=" group buscarV">
                <strong class="subTitle">
                    <span class="bullet">&bull;</span>
                                            Buscar Vagas
                                    </strong>
                                    <ul>
                                                <li>
                            <a target="_self" onclick="s_objectID='rdp_palavra_chave'; $.fazRequisicao(this)" id="rdp_palavra_chave" class="" href="/vagas/" title="Por palavra-chave">Por palavra-chave</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_area_cargo'; $.fazRequisicao(this)" id="rdp_area_cargo" class="" href="https://www.catho.com.br/vagas/por-area/" title="Por área / cargo">Por área / cargo</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_por_estado'; $.fazRequisicao(this)" id="rdp_por_estado" class="" href="https://www.catho.com.br/vagas/por-local/" title="Por estado">Por estado</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_melhores_empresas'; $.fazRequisicao(this)" id="rdp_melhores_empresas" class="" href="https://www3.catho.com.br/vag/empregos-maiores-empresas/" title="Melhores e Maiores Empresas do Brasil">Melhores e Maiores Empresas do Brasil</a>
                                                    </li>                                             </ul>
                            </li>
        
            <li class=" group produtosG">
                <strong class="subTitle">
                    <span class="bullet">&bull;</span>
                                            Produtos Gratuitos
                                    </strong>
                                    <ul>
                                                <li>
                            <a target="_self" onclick="s_objectID='rdp_produtos_gratuitos'; $.fazRequisicao(this)" id="rdp_produtos_gratuitos" class="" href="/aviso-vagas/listagem/" title="Aviso de vagas e busca salvas">Aviso de vagas e busca salvas</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_anuncio_curriculo'; $.fazRequisicao(this)" id="rdp_anuncio_curriculo" class="" href="https://seguro.catho.com.br/inclusao/curriculo.php?nova_inclusao=1&amp;tipoinclusao=812&amp;usr[plano_id]=1&amp;cur[perfil_id]=1&amp;cur[use_personalizado]=0&amp;a=0&amp;ppd=0" title="Envie seu currículo por 7 dias grátis">Envie seu currículo por 7 dias grátis</a>
                                                                                            <a href="https://www.catho.com.br/help/usr/faq_promocao.phtml?home=1&amp;width=650px&amp;height=600px&amp;iframe=true" onclick="s_objectID='rdp_entenda_promocao'; $.fazRequisicao(this)" id="rdp_entenda_promocao" class="colorbox" title="Entenda a Promoção 7 Dias Grátis">(entenda a promoção)</a>
                                                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_busca_vagas'; $.fazRequisicao(this)" id="rdp_busca_vagas" class="" href="https://www.catho.com.br/vagas/" title="Buscar vagas">Buscar vagas</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_pesquisa_pf'; $.fazRequisicao(this)" id="rdp_pesquisa_pf" class="" href="/profissoes/" title="Guia de Profissões e Salários">Guia de Profissões e Salários</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_por_dentro_pf'; $.fazRequisicao(this)" id="rdp_por_dentro_pf" class="" href="/por-dentro/" title="Por dentro das empresas">Por dentro das empresas</a>
                                                    </li>                                             </ul>
                            </li>
        
            <li class=" group apoioC">
                <strong class="subTitle">
                    <span class="bullet">&bull;</span>
                                            Apoio ao Candidato
                                    </strong>
                                    <ul>
                                                <li>
                            <a target="_self" onclick="s_objectID='rdp_elaboracao_curriculo'; $.fazRequisicao(this)" id="rdp_elaboracao_curriculo" class="" href="https://parceiros.catho.com.br/gop.php?origem=cat&amp;a=6515&amp;p=12&amp;url1=1&amp;url=servicoscatho%2Fcarreira%2Felaboracao-de-curriculo%2F" title="Elaboração de Currículo">Elaboração de Currículo</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_analise_curriculo'; $.fazRequisicao(this)" id="rdp_analise_curriculo" class="" href="https://parceiros.catho.com.br/gop.php?origem=cat&amp;a=6523&amp;p=4&amp;url1=1&amp;url=servicoscatho%2Fcarreira%2Fanalise-de-curriculo%2F" title="Análise de Currículo">Análise de Currículo</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_simulacao_entrevista'; $.fazRequisicao(this)" id="rdp_simulacao_entrevista" class="" href="https://parceiros.catho.com.br/gop.php?origem=cat&amp;a=6527&amp;p=16&amp;url1=1&amp;url=servicoscatho%2Fcarreira%2Fsimulacao-de-entrevista%2F" title="Simulação de Entrevista">Simulação de Entrevista</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_carta_apresentacao'; $.fazRequisicao(this)" id="rdp_carta_apresentacao" class="" href="https://parceiros.catho.com.br/gop.php?origem=cat&amp;a=6519&amp;p=13&amp;url1=1&amp;url=servicoscatho%2Fcarreira%2Fcarta-de-apresentacao%2F" title="Elaboração de Carta de Apresentação">Elaboração de Carta de Apresentação</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_todos_produtos'; $.fazRequisicao(this)" id="rdp_todos_produtos" class="" href="/servicoscandidatos/" title="Conheça Todas as Soluções">Conheça Todas as Soluções</a>
                                                    </li>                                             </ul>
                            </li>
        
            <li class=" groupTitle  group carreiraS">
                <strong class="subTitle">
                    <span class="bullet">&bull;</span>
                                            <a target="_self" onclick="s_objectID='rdp_carreira_sucesso'; $.fazRequisicao(this)" id="rdp_carreira_sucesso"  class="" href="https://www.catho.com.br/carreira-sucesso/" title="Carreira e Sucesso">Carreira e Sucesso</a>
                                    </strong>
                            </li>
        
            <li class=" group exclusivoA">
                <strong class="subTitle">
                    <span class="bullet">&bull;</span>
                                            Exclusivos para Assinantes
                                    </strong>
                                    <ul>
                                                <li>
                            <a target="_self" onclick="s_objectID='rdp_cursos_online'; $.fazRequisicao(this)" id="rdp_cursos_online" class="" href="/cursos-rapidos/" title="Cursos Rápidos">Cursos Rápidos</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_cadastro_catho'; $.fazRequisicao(this)" id="rdp_cadastro_catho" class="" href="https://cadastro.catho.com.br/" title="Cadastro Catho">Cadastro Catho</a>
                                                    </li>                                                 <li>
                            <a target="_self" onclick="s_objectID='rdp_consultor_virtual'; $.fazRequisicao(this)" id="rdp_consultor_virtual" class="" href="/consvirtual/" title="Consultor Virtual">Consultor Virtual</a>
                                                    </li>                                             </ul>
                            </li>
        
            <li class=" group mapaSite">
                <strong class="subTitle">
                    <span class="bullet">&bull;</span>
                                            Ajuda
                                    </strong>
                                    <ul>
                                                <li>
                            <a target="_self" onclick="s_objectID='rdp_central_relacionamento'; $.fazRequisicao(this)" id="rdp_central_relacionamento" class="" href="https://www.catho.com.br/sac/" title="Central de Relacionamento">Central de Relacionamento</a>
                                                    </li>                                             </ul>
                            </li>
                </ul>
    </div>

        <div class="navServicos">
        <div class="servTop">
            <strong class="title empresas">
                <span class="bar"></span>
                <span>Empresas</span>
            </strong> 
                            <ul class="navLista2">
                                    <li><a target="_self" onclick="s_objectID='rdp_anuncio_vagas'; $.fazRequisicao(this)" id="rdp_anuncio_vagas" class="" href="https://seguro.catho.com.br/inc/novaInclusao/FormPrincipal.php?tipoProd=Vag&amp;c=13006" title="Solução Atração dos Melhores">Solução Atração dos Melhores</a></li>
                                    <li><a target="_self" onclick="s_objectID='rdp_busca_curriculo'; $.fazRequisicao(this)" id="rdp_busca_curriculo" class="" href="https://www.catho.com.br/empresas/produtos/" title="Solução Recrutamento Perfeito">Solução Recrutamento Perfeito</a></li>
                                    <li><a target="_self" onclick="s_objectID='rdp_produtos_empresa'; $.fazRequisicao(this)" id="rdp_produtos_empresa" class="" href="https://www.catho.com.br/empresas/produtos/" title="Produtos para Empresa">Produtos para Empresa</a></li>
                                </ul>
                    </div>
        <div class="servBottom">
            <strong class="title cursos">
                <span class="bar"></span>
                <span>Cursos</span>
            </strong> 
                            <ul class="navLista3">
                                    <li><a target="_self" onclick="s_objectID='rdp_buscar_cursos'; $.fazRequisicao(this)" id="rdp_buscar_cursos" class="" href="http://www.cathoeducacao.com.br/" title="Buscar cursos">Buscar cursos</a></li>
                                    <li><a target="_self" onclick="s_objectID='rdp_cursos-graduacao'; $.fazRequisicao(this)" id="rdp_cursos-graduacao" class="" href="http://www.cathoeducacao.com.br/ensino-superior" title="Cursos de graduação">Cursos de graduação</a></li>
                                    <li><a target="_self" onclick="s_objectID='rdp_cursos-pos-graduacao'; $.fazRequisicao(this)" id="rdp_cursos-pos-graduacao" class="" href="http://www.cathoeducacao.com.br/pos" title="Cursos de pós-graduação">Cursos de pós-graduação</a></li>
                                    <li><a target="_self" onclick="s_objectID='rdp_cursos-extensao'; $.fazRequisicao(this)" id="rdp_cursos-extensao" class="" href="http://www.cathoeducacao.com.br/curso-de-extensao" title="Cursos de extensão">Cursos de extensão</a></li>
                                    <li><a target="_self" onclick="s_objectID='rdp_curso-ingles-online'; $.fazRequisicao(this)" id="rdp_curso-ingles-online" class="" href="http://www.cathoeducacao.com.br/idioma/ingles-online" title="Curso de inglês online">Curso de inglês online</a></li>
                                </ul>
                    </div>
    </div>

        <div class="navServicos catho">
        <strong class="title catho">
            <span class="bar"></span>
            <span>Institucional</span>
        </strong> 
                    <ul class="navLista4">
                                <li class=""><a target="_self" onclick="s_objectID='sobre_empresa_rodape'; $.fazRequisicao(this)" id="sobre_empresa_rodape" class="" href="https://www.catho.com.br/institucional/" title="Sobre a Catho">Sobre a Catho</a></li>
                                <li class=""><a target="_blank" onclick="s_objectID='catho_blog_rodape'; $.fazRequisicao(this)" id="catho_blog_rodape" class="" href="http://blog.catho.com.br/" title="Blog Catho">Blog Catho</a></li>
                                <li class=""><a target="_self" onclick="s_objectID='catho_imprensa_rodape'; $.fazRequisicao(this)" id="catho_imprensa_rodape" class="" href="https://www.catho.com.br/institucional/category/imprensa/" title="Catho na Imprensa">Catho na Imprensa</a></li>
                                <li class=""><a target="_blank" onclick="s_objectID='nosso_numeros_rodape'; $.fazRequisicao(this)" id="nosso_numeros_rodape" class="colorbox" href="https://www.catho.com.br/home2009/lib/templates/numerosSite.php?width=700px&amp;height=500px&amp;iframe=true" title="Entenda nossos números">Entenda nossos números</a></li>
                                <li class=""><a target="_blank" onclick="s_objectID='nosso_contratos_rodape'; $.fazRequisicao(this)" id="nosso_contratos_rodape" class="colorbox" href="https://www.catho.com.br/home2009/lib/templates/layer-contrato.php?width=700px&amp;height=350px&amp;iframe=true&amp;siteNovoIframe=1" title="Nossos contratos">Nossos contratos</a></li>
                                <li class=""><a target="_blank" onclick="s_objectID='trabalhe_catho_rodape'; $.fazRequisicao(this)" id="trabalhe_catho_rodape" class="" href="https://www.catho.com.br/empregos/catho_online" title="Trabalhe na Catho">Trabalhe na Catho</a></li>
                                <li class=""><a target="_blank" onclick="s_objectID='publicidade_catho_rodape'; $.fazRequisicao(this)" id="publicidade_catho_rodape" class="" href="https://www.catho.com.br/publicidade/" title="Publicidade na Catho">Publicidade na Catho</a></li>
                                <li class=""><a target="_blank" onclick="s_objectID='indique_catho_rodape'; $.fazRequisicao(this)" id="indique_catho_rodape" class="colorbox" href="https://www.catho.com.br/7dias/indique.php?home=1?width=700px&amp;height=500px%&amp;iframe=true" title="Indique a Catho">Indique a Catho</a></li>
                                <li class=""><a target="_blank" onclick="s_objectID='opine_sobre_catho_rodape'; $.fazRequisicao(this)" id="opine_sobre_catho_rodape" class="colorbox" href="https://www.catho.com.br/home2009/layer-opine.php?width=600px&amp;height=350px&amp;iframe=true&amp;url=/" title="Opine sobre esta página">Opine sobre esta página</a></li>
                                <li class=""><a target="_self" onclick="s_objectID='mapa_site_rodape'; $.fazRequisicao(this)" id="mapa_site_rodape" class="" href="https://www.catho.com.br/mapa/" title="Mapa do Site">Mapa do Site</a></li>
                                <li class="cathoFipe"><a target="_self" onclick="s_objectID='catho_fipe'; $.fazRequisicao(this)" id="catho_fipe" class="" href="https://www.catho.com.br/catho-fipe/" title="Indicadores do Mercado de Trabalho Catho-Fipe">Indicadores do Mercado de Trabalho Catho-Fipe</a></li>
                            </ul>
            </div>
</nav>

            <div class="outros clearfix">
                                    <div class="bottomPremios b2c">
                        <strong class="groupTitle">Prêmios <a target="_blank" href="https://www.catho.com.br/institucional/premios-site-rh/">Ver todos</a></strong>
                        <ul>
    <li><span class="seloIbest hiddenText">Prêmio iBest</span></li>
    <li><span class="seloSecurityLeaders hiddenText">Prêmio Corporativo 2010 - Empresa de educação a distância (e-learning) e site para recrutamento</span></li>
    <li><span class="seloPremioCorporativo hiddenText">Prêmio Security Leaders 2010 na categoria de RH</span></li>
</ul>                    </div>
                
                                    <div class="bottomSeguranca">
                        <strong class="groupTitle">Segurança e Qualidade</strong>
                        <ul>
    <li>
        <a class="hiddenText" target="_blank" title="Clique para verificar a validade dessa aplicação" href="http://www.websiteprotegido.com.br/9d73e1e78a9300b3924c7ad1c33aea5fa89b8b29">
    <img src="https://d2wvnfsnjpu2qs.cloudfront.net/1/9d73e1e78a9300b3924c7ad1c33aea5fa89b8b29/www.catho.com.br/" class="seloWebsiteProtegido" alt="Selo Website protegido" />
</a>    </li>
    <li>
        <a class="seloVerisign hiddenText" title="VeriSign" href="#">VeriSign</a>
    </li>
    <li>
        <a class="seloCertisign hiddenText" title="Certisign" href="#">Certisign</a>    </li>
</ul>                    </div>
                
                <div class="boxMidiasParcerias">
                                            <div class="bottomParceria">
                            <strong class="groupTitle">Parceiros</strong>
                            <ul>
    <li><a class="iconMultiplus hiddenText" title="Multiplus" href="https://www.catho.com.br/multiplus/">Multiplus</a></li>
</ul>
                        </div>
                    
                                            <div class="bottomMidias">
                            <strong class="groupTitle">Mídias Sociais</strong>
                            <ul>
    <li><a class="iconFacebook hiddenText" title="Facebook" target="_blank" href="https://www.facebook.com/catho.com.br">Catho no Facebook</a></li>
    <li><a class="iconTwitter hiddenText" title="Twitter" target="_blank" href="https://twitter.com/Catho">Catho no Twitter</a></li>
    <li><a class="iconLinkedin hiddenText" title="LinkedIn" target="_blank" href="http://www.linkedin.com/company/catho-online">Catho no LinkedIn</a></li>
    <li><a class="iconYoutube hiddenText" title="Youtube" target="_blank" href="http://www.youtube.com/user/Cathonoticias">Catho no Youtube</a></li>
    <li><a class="iconGplus hiddenText" title="Google+" target="_blank" href="https://plus.google.com/+catho">Catho no Google+</a></li>
</ul>                        </div>
                    
                                            <div class="bottomApps">
                            <strong class="groupTitle">Baixe nosso aplicativo</strong>
                            <ul>
    <li><a class="iconGooglePlay" title="Google Play" target="_blank" href="https://play.google.com/store/apps/details?id=br.com.appfactory.catho&hl=pt_BR"><img src="/images/mobile/google_play.png"/></a></li>
    <li><a class="iconAppStore" title="App Store" target="_blank" href="https://itunes.apple.com/br/app/vagas-de-emprego-catho/id549669768?mt=8"><img src="/images/mobile/app_store.png"/></a></li>
</ul>                        </div>
                                    </div>

                                    <div class="bottomParceiros">
                        <strong class="groupTitle">Parceiros Internacionais</strong>
                        <ul>
    <li><a target="_blank" title="BabaJob" href="http://www.babajob.com">BabaJob</a> <span>(Índia)</span></li>
    <li><a target="_blank" title="BdJobs" href="http://www.bdjobs.com">BdJobs</a> <span>(Bangladesh)</span></li>
    <li><a target="_blank" title="Brighter Monday" href="https://www.brightermonday.com">Brighter Monday</a> <span>(Leste da África)</span></li>
    <li><a target="_blank" title="Jobberman" href="http://www.jobberman.com">Jobberman</a> <span>(Oeste da África)</span></li>
    <li><a target="_blank" title="jobsDB" href="http://www.jobsdb.com">jobsDB</a> <span>(Sudeste da Ásia)</span></li>
</ul>
<ul class="maisParceiros collapse">
    <li><a target="_blank" title="JobStreet" href="http://www.jobstreet.com">JobStreet </a> <span>(Sudeste da Ásia)</span></li>
    <li><a target="_blank" title="Jora" href="https://www.jora.com">Jora</a> <span>(Global)</span></li>
    <li><a target="_blank" title="OCC Mundial" href="https://www.occ.com.mx">OCC Mundial</a> <span>(México)</span></li>
    <li><a target="_blank" title="SEEK" href="https://www.seek.com.au">SEEK</a> <span>(Austrália)</span></li>
    <li><a target="_blank" title="Workana" href ="https://www.workana.com">Workana</a></li>
    <li><a target="_blank" title="Zhaopin" href="http://www.zhaopin.com">Zhaopin</a> <span>(China)</span></li>
</ul>

<a class="toggleListas" href=""><span style="">Ver mais</span></a>

                    </div>
                            </div>
        </div>
    
            <div class="bottomBarContainer b2c">
    <div class="bottomBar container clearfix">
                    <span class="logoCathoFooter hiddenText">Catho</span>
        
        <p>
            <span class="razaoSocial">Catho Online Ltda.</span>
            <span class="cnpj">CNPJ: 03.753.088/0001-00</span>
            <span class="address">Alameda Juari, 262 - Barueri, SP - 06460-090</span>

                            <span class="politica">
                    <a rel="nofollow" target="_blank" href="https://www.catho.com.br/institucional/privacidade-relacionamento/">Política de Privacidade</a>
                </span>
                    </p>
    </div>
</div>
    </footer>


                
                        


                        
            <script type="text/javascript" src="//static.catho.com.br/static/04209f41537851fcdca4a3b91cf12d1d.js"></script>
        

                                
                
                        

                        
    <script type="text/javascript" src="//static.catho.com.br/static/2e1324e6be9eaccf465d33ee91e67459.js"></script>

                        <script type="text/javascript">
                //controle de site atual "b2b, b2c ou cursos" para JS
                var siteAtual = 'b2c',
                    organizacao = 'catho',
                    isPageResponsive = true,
                    isDesenvolvimento = 0,
                    isUsuarioLogado = false,
                    tipoUsuarioLogado = false;

            </script>
            
                                                                        
            
            
        

                    
                    
    
                
    
            
    <script type="text/javascript" src="//static.catho.com.br/static/553a8704062d7a19dca10fc8f373532b.js"></script>

                                    <script type="text/javascript">
                    /**
                     * Variável utilizada para enviar dados de navegação do usuário para o Google Tag Manager
                     * @type: Array
                     *
                     * Obs.: Recebe um objeto javascript (JSON) com todos os dados estáticos
                     * IMPORTANTE: A variável dataLayer (default do Google Tag Manager) foi renomeada para gtmDataLayer com o intuito de deixar o nome mais específico e evitar conflitos com outras variáveis
                     */
                    var dataLayer,
                        gtmDataLayer = [ {"visitorLoginState":"","visitorType":"","pageTitle":"/","pageCategory":"candidato","origem":"","origem_emp":"cat","campanha_emp":"0","pageType":"home","tipo_cliente":"curriculo"} ];

                    dataLayer = gtmDataLayer;
                </script>
            
                            <script>
    var TrackingOrigem = {

        attributes: {"ip":"10.81.12.226","referer":null,"host":"https://www.catho.com.br:80\/?id=8320&p=1&acao=1&uredirect=trabalho\/","userAgent":"CCBot\/3.0 (http:\/\/commoncrawl.org\/faq\/; info@commoncrawl.org)","usuarioId":0,"trackingId":null,"parceiro":null,"acao":"1","cookie":null,"noTrack":null,"departamentoId":null,"newTrack":null,"atualOrigem":null},

        cookies: new Cookies(),

        init: function () {
            var self = this;
            
            if ( this.cookies.getCookieByName('notrack') == "true" || this.getParameterByName('notrack') == "1") {
                this.attributes.noTrack = true;
                this.deleteNoTrack();
            }

            Visibility.onVisible(function () {
                self.sendAjax();
            });
        },

        getParameterByName: function(name) {
            var match = RegExp('[?&]' + name + '=([^&]*)').exec(window.location.search);
            return match && decodeURIComponent(match[1].replace(/\+/g, ' '));
        },

        sendAjax: function() {
            $.ajax({
                url: '/tracking/json/',
                type: 'POST',
                dataType: 'json',
                data: this.attributes
            });
        },

        deleteNoTrack: function() {
            document.cookie = "notrack=" + "; expires=Thu, 01 Jan 1970 00:00:01 GMT" + "; path=/" + "; domain=" + window.location.host.replace('www', '');
        },

        setNoTrack: function() {
            document.cookie = "notrack=true" + "; expires=Thu, 01 Jan 2016 00:00:01 GMT" + "; path=/" + "; domain=" + window.location.host.replace('www', '');
        }
    };

    TrackingOrigem.init();
</script>                    
                        <script type="text/javascript" src="//static.catho.com.br/js/site/googleTagManager/googleTagManagerControl.js"></script>

            <script type="text/javascript" src="//static.catho.com.br/js/busca-vagas/googleTagManagerEvents.js?x=42"></script>
    
<script type="text/javascript">
        var gtmAction;

    $(document).on({
        "ready": function() {
            gtmAction = new GtmActionControl(gtmDataLayer);
        }
    });

</script>

        <noscript>
                <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-MWHD" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script type="text/javascript">
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({"gtm.start": new Date().getTime(), event: "gtm.js"});

            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = (l !== "dataLayer") ? "&l=" + l : "";

            j.async = true;
            j.src = window.location.protocol+"//www.googletagmanager.com/gtm.js?id=" + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, "script", "gtmDataLayer", "GTM-MWHD");
    </script>
            
                    <script src="//static.catho.com.br/vendor/tracekit/tracekit.js"></script>
<script src="//static.catho.com.br/vendor/jslogger/jstracer.js"></script>
    <script src="//assets.adobedtm.com/e647565cdf580da4b39ef486f482e445b513beb0/satelliteLib-2f106bf484e723e4f69c909a108a726c138ed753.js"></script>

    <script type="text/javascript">
        try {
            _satellite.pageBottom();
        } catch(err) {
            TraceKit.report(err);
        }
    </script>
        
                    
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ffbcf13e6e","applicationID":"2112960,2112959","transactionName":"YVAEZkEAChJRUhELDlgaJUdAFQsMH1kKDwQ=","queueTime":0,"applicationTime":347,"atts":"TRcTEAkaGU0SUEdYGktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
